SNOM

Snom D862 telefon VoIP Czarny LCD

0.0 (0 opinii)
Producent: Snom
Kod producenta: 00004535
Kod systemowy: 100696834
EAN: 4260059583251
Snom D862 telefon VoIP Czarny LCD
Snom D862. Typ produktu: IP Phone, Kolor produktu: Czarny. Zainstalowany system operacyjny: Linux. Pojemność książki telefonicznej: 10000 wejścia. Typ ekranu: LCD, Długość przekątnej ekranu: 12,7 cm (5"), Rozdzielczość: 1280 x 720 px. Częstotliwość mikrofonu: 100 - 8000 Hz, Kodeki glosu: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS

Specyfikacja

Zasilanie przez sieć Ethernet (PoE)
Obsługa PoE:
Urządzenie obsługuje Power over Ethernet (PoE), technologię przesyłu energii elektrycznej za pomocą kabli Ethernet do urządzeń peryferyjnych będących elementami sieci. Umożliwia to przesłanie zarówno danych, jak i prądu elektrycznego do urządzeń takich jak punkty dostępu bezprzewodowego lub kamery IP przez pojedynczy kabel.
Tak
Protokoły
Obsługiwane protokoły sieciowe:
Protokoły sieciowe przetestowane i zgodne z tym produktem
IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Audio
Kodeki glosu:
The digital formats used to compress and encode audio signals for transmission, such as G.711 or AAC.
G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Tłumienie hałasu (CNG):
Indicates whether the device can generate a low-level background noise during periods of silence in a call to prevent the user from thinking the connection has been dropped.
Tak
Ukrywanie zagubionych pakietów (PLC):
Indicates whether the device supports techniques to mask the effects of lost data packets during transmission to maintain audio quality.
Tak
Wejścia
Ilość portów Ethernet LAN (RJ-45):
Liczba portów Ethernet LAN (RJ-45) w urządzeniu. Porty Ethernet LAN (RJ-45) umożliwiają komputerowi połączenie się z siecią ethernet.
2
Wyświetlacz
Długość przekątnej ekranu:
Wielkość wyświetlacza tego produktu; wyrażone w calach, po przekątnej
12,7 cm (5")
Rozdzielczość:
Rozdzielczość wyświetlacza dla systemu.
1280 x 720 px
Sieć
Typ interfejsu Ethernet LAN:
The characteristics of the Ethernet LAN interface.
Gigabit Ethernet
Przewodowa sieć LAN:
Interfejs Ethernet LAN (sieć lokalna) wykorzystywany jest do połączenia przewodowego.
Tak
Pełny dupleks:
System Full-duplex umożliwia komunikację w obu kierunkach oraz, w odróżnieniu od half-duplex, pozwala na to, aby odbywała się jednocześnie.
Tak
Cechy
Kolor produktu:
Kolor, np. czerwony, niebieski, zielony, czarny, biały.
Czarny
Typ produktu:
Podkategoria produktu.
IP Phone
Funkcja:
Indicates whether the device can be set to a mode that silences notifications and alerts to prevent interruptions.
Tak
Protokoły VoIP:
The communication standards supported by the device for transmitting voice calls over an IP network (e.g. SIP).
SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Nazwa i identyfikacja dzwoniącego:
Nazwa i numer osoby dzwoniącej wyświetlająca się na ekranie. Dzwoniąc do kogoś również można udostępnić swój numer.
Tak
Porty i interfejsy
Liczba portów USB 2.0:
Porty USB 2.0 posiadają prędkość transmisji danych 480 Mbps i są wstecznie kompatybilne z USB 1.1. Istnieje możliwość podłączania do nich różnego rodzaju urządzeń peryferyjnych.
1
liczba portów RJ-9:
The total number of RJ-9 connector ports available on the device for connecting peripherals such as handsets.
2
Video
Redukcja hałasu:
Indicates whether the device features technology to reduce unwanted background noise.
Tak
Mikrofon
Częstotliwość mikrofonu:
Zakres częstotliwości (dźwięki od niskich do wysokich), jakie może wychwycić mikrofon.
100 - 8000 Hz
Wyciszenie mikrofonu:
Indicates whether the product has a dedicated function to silence the microphone.
Tak
Wydajność
Głośnik:
Telefon posiadający dodatkowy mikrofon i głośnik, oprócz tych wbudowanych w słuchawkę. Urządzenie pozwala na uczestniczenie w rozmowie większej liczby osób. Głośnik wzmacnia głos z połączenia przychodzącego, a mikrofon służy do wychwycenia i nagrania głosów osób mówiących.
Tak
Aktualizacje oprogramowania urządzenia:
Indicates whether the internal software of the device can be updated to a newer version to improve performance or add features.
Tak
Konstrukcja
Montaż naścienny / rzutowanie na sufit:
Urządzenie może być przymocowane do ściany.
Tak
Funkcje telefonu
Automatyczna sekretarka:
Urządzenie posiada automatyczną sekretarkę, na której można nagrywać wiadomości głosowe w przypadku gdy linia jest zajęta lub nikt nie odpowiada.
Tak
Możliwośc rozmowy konferencyjnej:
Indicates whether the device supports the ability to connect multiple parties in a single conversation.
Tak
Pojemność książki telefonicznej:
Liczba imion/numerów, które można zapisać w książce telefonicznej.
10000 wejścia
Ponowne wybieranie numeru:
Indicates whether the device can automatically redial the last called number.
Tak
Połączenie oczekujące:
Indicates whether the device supports the ability to receive a second incoming call while already engaged in an active conversation.
Tak
Zawieszanie połączeń:
Indicates whether the device supports the ability to temporarily suspend an active call to communicate with another party.
Tak
Domofon:
Indicates whether the device supports internal communication between different units within the same system.
Tak
Połączenia oczekujące:
Indicates whether the device supports the ability to hold a call in a virtual location so it can be retrieved from any other extension.
Tak
Numer ukryty:
Indicates whether the device supports the suppression of the caller's identity during outgoing calls.
Tak
Historia połączeń:
Indicates whether the device maintains a log of previous incoming, outgoing, and missed calls.
Tak
Liczba kont VoIP:
The maximum number of independent Voice over IP (VoIP) profiles that can be configured and used on the device.
8
Moc
Napięcie wejściowe adaptera AC:
The range of alternating current voltage that the power supply can safely accept from a wall outlet, measured in volts (e.g., 100-240).
100 - 240 V
Częstotliwość danych wejściowych:
Częstotliwość (Hz) wymagana do prawidłowego działania urządzenia.
50/60 Hz
Oprogramowanie
Zainstalowany system operacyjny:
Rodzaj systemu operacyjnego zainstalowany na urządzeniu, np. IOS dla produktów Apple, Android dla innych urządzeń przenośnych.
Linux
Waga i rozmiary
Szerokość produktu:
Miara szerokości.
243 mm
Głębokość produktu:
Odległość od przodu do tyłu przedmiotu.
165 mm
Wysokość produktu:
Wysokość produktu.
193 mm
Waga produktu:
Waga produktu bez opakowania (netto). W miarę możliwości waga netto podawana jest łącznie z wagą standardowego wyposażenia danego sprzętu. Prosimy zwrócić uwagę na fakt, że niektórzy producenci rozumieją wagę produktu jako pojedynczego urządzenia, bez uwzględnienia wagi akcesoriów i/lub zaopatrzenia.
1,12 kg
Zawartość opakowania
Przewody:
Specifies the types and quantities of connection cables provided with the product (e.g., 3.5 mm to 3.5 mm or SATA).
LAN (RJ-45)
Skrócona instrukcja obsługi:
Instrukcje, zarówno dostepne online jak i w formie papierowej, które pozwalają na szybkie zainstalowanie i korzystanie z produktu.
Tak
Warunki pracy
Zakres temperatur (eksploatacja):
Minimalna i maksymalna temperatura, w której można bezpiecznie używać urządzenia.
0 - 35 °C
Zakres temperatur (przechowywanie):
Minimalna i maksymalna temperatura, w której bezpiecznie można przechowywać urządzenie.
-10 - 45 °C
Zakres wilgotności względnej:
The range of relative humidity, expressed as a percentage, within which the device can function correctly without damage or performance loss.
5 - 95%
Szczegóły techniczne
Typ ekranu:
Technologia ekranu. Obecnie najpopularniejsze są technologie ekranów płaskich,takich jak Ekran Ciekłokrystaliczny (LCD) oraz aktywna matryca Thin Film Transistor (TFT). W technologiach sprzętu TV zaobserwować można FST (Flat Screen Tube) oraz ARASC (Anti Reflexion, Anti Static Coating), AGARAS (Anti-Glare ARASC) lub po prostu AGC (anti-glare coating). Stare technologie TV i ekranów to monitory CRT. MLA = Micro Lens Array. p-Si=Krzem polikrystaliczny. a-Si=Krzem amorficzny.
LCD
Liczba przycisków klawiatury:
The total count of physical buttons available on the integrated keypad.
39
Czujniki
Czujnik oświetlenia otoczenia:
Indicates whether the device is equipped with a sensor that detects the intensity of surrounding light to automatically adjust settings.
Tak
Obsługa połączeń
Prędkość wybierania numeru:
Indicates whether the device supports the ability to call a pre-programmed contact or destination with a single touch or short sequence of keys.
Tak

Leasing oraz usługi dla firm

Pragmapay

Kupuj na firmę, zapłać do 60 dni później - 14 i 30 dni za 0 zł

PragmaPay to szybkie i wygodne finansowanie zakupów firmowych z odroczeniem płatności nawet do 60 dni.

Kupuj na firmę - zapłać później

  • Odroczenie płatności o 14 lub 30 dni za darmo
  • Rozłożenie zakupów na 3, 6, 9 lub 12 rat
  • Zakupy odbierzesz tak szybko, jakbyś płacił przelewem.
  • Dodatkowy limit na zakupy firmowe – do 50 000 zł

Jak to działa?

01.

Podczas składania zamówienia wybierz, czy chcesz odroczyć płatność na 14, 30 lub 60 dni, czy też rozłożyć ją na raty (3, 6, 9 lub 12).

02.

System weryfikuje firmowy numer rachunku bankowego.

03.

PragmaPay płaci za zakupy natychmiast, sprzedający przystępuje do realizacji zamówienia.

04.

Dodatkowo otrzymujesz bezpłatny limit na przyszłe zakupy, z którego możesz skorzystać, by sfinansować kolejne wydatki. Limit jest niezobowiązujący, a jego utrzymanie nic nie kosztuje.

Opinie o produkcie (0)

0.0 / 5
(0 opinii)
5
0
4
0
3
0
2
0
1
0

Posiadasz ten produkt?

Snom D862 telefon VoIP Czarny LCD

Nasz system opinii jest otwarty. Wymagamy zalogowania aby dodać opinię ale nie weryfikujemy pochodzenia ocen od osób, które kupiły produkt.

Pytania i odpowiedzi (0)

Masz pytania dotyczące tego produktu?

Uzyskaj odpowiedź od społeczności i ekspertów SuperTech.

NAJLEPSZA OFERTA NAJLEPSZA OFERTA
737,99 zł
W tej cenie: 28 szt.
sprzedaje: SuperTech / M30

Wysyłka: 5-6 dni

Kupując ten produkt otrzymasz:

737 pkt

Zbieraj SuperPunkty za zakupy i wymieniaj je na kody rabatowe. Za każdy wydany 1 zł otrzymujesz 1 punkt. 300 SuperPunktów = 1 zł rabatu. Punkty nie przepadają i nie tracą ważności.

Dostawa od: 14,99 zł lub
Dołącz do klientów

Zyskaj darmową dostawę, bezpłatne zwroty oraz priorytetowe wsparcie.

Snom D862 telefon VoIP Czarny LCD
1 szt.
737,99 zł